Funcionamento "instável".

    Compartilhe

    pedrocampelojr

    Mensagens : 35
    Data de inscrição : 14/09/2014
    Idade : 41
    Localização : MG

    Funcionamento "instável".

    Mensagem  pedrocampelojr em Sab Jun 13, 2015 8:48 pm

    Boas!

    Minha TDM 850 1998 estava sem o cabo do afogador. Consegui comprar um original e eu mesmo instalei.

    Bem na segunda-feira, quando estava mexendo na moto, instalando o cabo, percebi as mangueiras - 2 - que vão da torneira que fica no tanque para a torneira que fica a esquerda (a que mexemos normalmente - fechado/ aberto/ reserva) estavam ressecadas. Troquei as duas e boas, montei tudo. Até aí, tudo ok, funcionando tudo ok após a montagem e volta de testes (mesmo achando não ser necessário considerando o que fiz.

    Hoje pela manhã, fui sai pra uma volta e... a moto tá com a lenta instável, oscilando muito, por vezes chega a morrer... tenho a moto há 1 ano e sempre foi redonda.

    1) o que poderia ser?
    2) teria relação com a troca das mangueiras?
    3) Carburador? Velas?

    obs: a moto está com 75.000km (estou com ela desde os 65000km); nunca fiz regulagem/ limpeza no carburador; nunca troquei vela; em alta, percebi a moto um pouco, muito pouco amarrada (comparada com como estava antes), mas SEM oscilações, estouros, pipocos, nada disso.

    Obrigado a quem puder dar uma luz!

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    FUNCIONAMENTO "INSTÁVEL".

    Mensagem  Sidarta em Dom Jun 14, 2015 2:30 am

    Boa noite pedrocampelojr!

    Na minha moto TDM850 2001, existe somente uma torneira localizada debaixo do tanque.
    Ou seja; o acesso seria somente quando vai se retirar o tanque, onde se passa para off.
    No dia a dia a função de abrir ou fechar, é de responsabilidade da bomba(elétrica) de gasolina.
    No seu caso voce menciona duas mangueiras e duas torneiras. Estou entendendo que 1 mangueira sai do único ponto de fixação da torneira (on, off) debaixo do tanque e vai para o ponto de entrada da torneira de uso(on, off, res). A segunda mangueira sai do segundo ponto que seria a saida da torneira (on, off, res) e vai para a bomba de combustível é isso? Se for isso, existe a possibilidade da primeira mangueira ter sido conectada indevidamente ao ponto de saida e não de entrada da torneira (on, off, res). Consequentemente a segunda mangueira foi conectada à entrada da torneira (on, off, res). Ou seja; somente inverter as extremidades das mangueiras dos dois pontos de conexão da torneira(on, off, res).
    Se as conexões estão ok, então vou para outra pergunta.
    Voce retirou os carburadores, para fazer a troca do cabo de afogador?
    Se retirou:
    1) pode ser entrada de ar em um dos coletores de admissão.
    Motivo: coletor não fixado devidamente(não entrou todo), ou a abraçadeira não foi apertada devidamente, ou coletor ressecado e com trinca.
    Verificar também abraçadeiras dos coletores do filtro de ar
    2) Verifique conexão entre chicote do sensor de posição da borboleta do carburador(lado esquerdo), com conector do chicote central.

    A princípio não acredito em velas(a princípio)

    Aguardo o seu retorno.

    Felicidades!


    pedrocampelojr

    Mensagens : 35
    Data de inscrição : 14/09/2014
    Idade : 41
    Localização : MG

    Re: Funcionamento "instável".

    Mensagem  pedrocampelojr em Dom Jun 14, 2015 7:10 pm

    Sidarta escreveu:Boa noite pedrocampelojr!

    Na minha moto TDM850 2001, existe somente uma torneira localizada debaixo do tanque.
    Ou seja; o acesso seria somente quando vai se retirar o tanque, onde se passa para off.
    No dia a dia a função de abrir ou fechar, é de responsabilidade da bomba(elétrica) de gasolina.
    No seu caso voce menciona duas mangueiras e duas torneiras. Estou entendendo que 1 mangueira sai do único ponto de fixação da torneira (on, off) debaixo do tanque e vai para o ponto de entrada da torneira de uso(on, off, res). A segunda mangueira sai do segundo ponto que seria a saida da torneira (on, off, res) e vai para a bomba de combustível é isso? Se for isso, existe a possibilidade da primeira mangueira ter sido conectada indevidamente ao ponto de saida e não de entrada da torneira (on, off, res). Consequentemente a segunda mangueira foi conectada à entrada da torneira (on, off, res). Ou seja; somente inverter as extremidades das mangueiras dos dois pontos de conexão da torneira(on, off, res).
    Se as conexões estão ok, então vou para outra pergunta.
    Voce retirou os carburadores, para fazer a troca do cabo de afogador?
    Se retirou:
    1) pode ser entrada de ar em um dos coletores de admissão.
    Motivo: coletor não fixado devidamente(não entrou todo), ou a abraçadeira não foi apertada devidamente, ou coletor ressecado e com trinca.
    Verificar também abraçadeiras dos coletores do filtro de ar
    2) Verifique conexão entre chicote do sensor de posição da borboleta do carburador(lado esquerdo), com conector do chicote central.

    A princípio não acredito em velas(a princípio)

    Aguardo o seu retorno.

    Felicidades!


    Boa tarde Sidarta;

    Não. Na 850 1998, embaixo do tanque tem uma torneira (on/ off) e nela tem duas saidas - 2 mangueiras e as duas vão para a segunda torneira - que fica do lado esquerdo, como na maioria das motos carburadas - e essa torneira tem 2 entradas - 1 para o aberto e 1 para a reserva).

    Eu também não retirei o carburador para colocar o cabo. Só tirei as abas, o tanque e a caixa do filtro de ar.

    Ou seja: retirei as abas, o tanque, a caixa do filtro de ar, coloquei o cabo do afogador, troquei as duas mangueiras que vão da torneira embaixo do tanque para a segunda torneira (como descrevi acima), montei de volta e só....

    Abraço!

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    FUNCIONAMENTO "INSTÁVEL".

    Mensagem  Sidarta em Seg Jun 15, 2015 3:48 pm

    Bom dia pedrocampelojr!

    Desculpe eu estar insistindo no mesmo assunto, porém pergunto se voce verificou se não houve inversão das
    conexões com a segunda torneira. Sei também que voce já andou na moto após a substituição das mangueiras, más se as mangueiras estiverem invertidas, pode ser que a gasolina do tanque tenha baixado e já esteja pedindo a reserva e por esse motivo falta alimentação e a moto fica instável.
    Se não tente os procedimentos na sequência:
    1) Voce pode também retirar as mangueiras e ver se a gasolina flui bem pelas saidas de ambas as torneiras.
    Se não fluir verificar/desmontar a segunda torneira. Às vezes acontece da borracha de vedação soltar um pedaço do ressalto e ficar com a passagem semi obstruida, isso também pode acontecer com a primeira torneira.
    2) Verificar se o cabo do afogador está prendendo
    3) caso não resolva o ítem 1 e 2, verifique se as velas não estão pretas. Verifique também o tal conector (lado esquerdo) que eu mencionei anteriormente. Sei que voce não desmontou os carburadores, más o simples fato de ter manuseado a retirada da caixa do filtro de ar.... e o cabo do afogador fica também do lado esquerdo.
    4) Muitas vezes com a retirada da caixa do filtro de ar, ou mesmo na instalação, a mangueira que sai do "T" de borracha(vácuo), que une os dois carburadores na parte de cima sai da posição e fica solta.

    Por favor aguardo o seu retorno, para que possamos estar acompanhando.

    Felicidades!

    Felicidades!


    pedrocampelojr

    Mensagens : 35
    Data de inscrição : 14/09/2014
    Idade : 41
    Localização : MG

    Re: Funcionamento "instável".

    Mensagem  pedrocampelojr em Qui Jun 18, 2015 7:26 pm

    Sidarta escreveu:Bom dia pedrocampelojr!

    Desculpe eu estar insistindo no mesmo assunto, porém pergunto se voce verificou se não houve inversão das
    conexões com a segunda torneira. Sei também que voce já andou na moto após a substituição das mangueiras, más se as mangueiras estiverem invertidas, pode ser que a gasolina do tanque tenha baixado e já esteja pedindo a reserva e por esse motivo falta alimentação e a moto fica instável.
    Se não tente os procedimentos na sequência:
    1) Voce pode também retirar as mangueiras e ver se a gasolina flui bem pelas saidas de ambas as torneiras.
    Se não fluir verificar/desmontar a segunda torneira. Às vezes acontece da borracha de vedação soltar um pedaço do ressalto e ficar com a passagem semi obstruida, isso também pode acontecer com a primeira torneira.
    2) Verificar se o cabo do afogador está prendendo
    3) caso não resolva o ítem 1 e 2, verifique se as velas não estão pretas. Verifique também o tal conector (lado esquerdo) que eu mencionei anteriormente. Sei que voce não desmontou os carburadores, más o simples fato de ter manuseado a retirada da caixa do filtro de ar.... e o cabo do afogador fica também do lado esquerdo.
    4) Muitas vezes com a retirada da caixa do filtro de ar, ou mesmo na instalação, a mangueira que sai do "T" de borracha(vácuo), que une os dois carburadores na parte de cima sai da posição e fica solta.

    Por favor aguardo o seu retorno, para que possamos estar acompanhando.

    Felicidades!

    Felicidades!


    Boa tarde!

    Vamos lá:

    As mangueiras estão certas, conferido. conferido o fluxo, está também fluindo bem, sem obstrução.

    O problema foi resolvido, parcialmente, porém, a princípio, satisfatoriamente.

    O que estava ocorrendo é que não o cabo, mas a peça aonde prende o cabo do afogador (não sei o nome) está emperrando, não retorna totalmente a posição do cabo não puxado... coisas simples eu mexo, gosto de mexer, mas abrir carburador não é pra mim, não tenho conhecimento. Sendo assim, lubrifiquei as partes móveis externas, o que melhorou, mas daí observei que, voltando o cabo do afogador lentamente, ele não retorna totalmente, mas voltando de uma vez, rapidamente, ele volta (por isso disse parcialmente porém satisfatoriamente resolvido).

    Tenho grande receio de levar esta moto em mecânico por aqui. Ninguém nunca nem viu essa moto antes. Esses dias fui na Yamaha com ela e o mecânico disse que não regularia as válvulas dela, pois não sabia... (?) imagina liberar pra ele regular o carburador (ele informou que eles não tem equalizador)!

    Adoro esta moto, fiz grandes viagens nela sem qualquer problema de fato, mas tenho pensado muito em vende-la só por este motivo. Uma pena. Mas vida que segue, e se alguém animar, 26, 27 e 28 de junho, encontramos no Tiradentes Bike Fest!!

    Abraços e obrigado mais uma vez, Sidarta!

    Conteúdo patrocinado

    Re: Funcionamento "instável".

    Mensagem  Conteúdo patrocinado Hoje à(s) 4:21 pm


      Data/hora atual: Qua Dez 07, 2016 4:21 pm