MOTO DESLIGADA E BATERIA DESCARREGANDO

    Compartilhe

    TARSIO

    Mensagens : 27
    Data de inscrição : 23/06/2012
    Idade : 48
    Localização : SÃO MIGUEL DO OESTE (SC)

    MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  TARSIO em Dom Abr 20, 2014 2:12 pm

    Alguém pode me ajudar????

    Troquei a bateria de minha TDM (2007) e depois de uns 6 dias parada constatei que a mesma estava totalmente descarregada. Fui até a loja que me vendeu para informar o ocorrido e o mecânico me informou que tal fato deve-se a "fuga de corrente".

    Bateria recarregada foi feito o teste de carga com a moto ligada e "OK" moto esta carregando normal , porém com a moto desligada o voltímetro marcou uma fuga de 0,09 miliamperes , o que segundo o mecânico não é normal.

    Dai seguimos a tentar descobrir o local da fuga. Foram desconectados fusíveis e nada, continua o indicador de 0,09 . Passamos a desconectar plugs de toda a parte elétrica e nada continuo a indicação de 0,09.

    Alguém já teve tal situação em sua moto ????

    Agradeço qualquer informação que possa me auxiliar.
    Tarsio.


    Última edição por TARSIO em Qua Abr 23, 2014 10:32 pm, editado 2 vez(es)

    Japoneis

    Mensagens : 272
    Data de inscrição : 15/10/2009
    Localização : Barra Bonita - SP

    Re: MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  Japoneis em Dom Abr 20, 2014 5:14 pm

    Pode ser alarme, rastreador, acessórios... algum mau contato, curto circuito...

    Bustamante

    Mensagens : 159
    Data de inscrição : 30/07/2008
    Idade : 50
    Localização : São Paulo / SP

    Bateria dscarregando

    Mensagem  Bustamante em Seg Abr 21, 2014 2:11 am

    Boa noite Tarsio,


    Rastreadores consomem muita bateria. A minha TDM 900 que possuía rastreador descarregava a bateria totalmente em 10 dias. A sua TDM possui algum acessório não original?


    Bustamante.

    TARSIO

    Mensagens : 27
    Data de inscrição : 23/06/2012
    Idade : 48
    Localização : SÃO MIGUEL DO OESTE (SC)

    Re: MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  TARSIO em Seg Abr 21, 2014 5:52 pm

    Pois é meus amigos, pior que não tenho nada de acessório instalado. A única coisa que não é original são os faróis de xênon. Mas ambos foram desconectados também e nada mudou. Crying or Very sad  Crying or Very sad 



    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    BATERIA DESCARREGANDO

    Mensagem  Sidarta em Seg Abr 21, 2014 6:17 pm

    Társio boa tarde!

    Por favor não me entenda mal, más por qual motivo voce trocou a bateria?
    A bateria já era velha e chegou em fim de vida?
    Ou descarregou de hora para outra e após testes chegaram a conclusão que estava morta?
    O pensamento é o seguinte: se a bateria velha também descarregava em 6 dias, significa que assim como a nova voce tem uma fuga de corrente.
    Se isso está acontecendo somente com a bateria nova.......é um caso óbvio.
    O ideal e para tirar as dúvidas, seria voce experimentar uma outra bateria e ver se ainda persiste a fuga de corrente.
    Já ví relatos de baterias novas e que estão com defeito, autodescarga. Acredite não é tão incomum.
    O que voce acha?

    Felicidades!


    TARSIO

    Mensagens : 27
    Data de inscrição : 23/06/2012
    Idade : 48
    Localização : SÃO MIGUEL DO OESTE (SC)

    Re: MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  TARSIO em Seg Abr 21, 2014 7:24 pm

    Sidarta escreveu:Társio boa tarde!

    Por favor não me entenda mal, más por qual motivo voce trocou a bateria?
    A bateria já era velha e chegou em fim de vida?
    Ou descarregou de hora para outra e após testes chegaram a conclusão que estava morta?
    O pensamento é o seguinte: se a bateria velha também descarregava em 6 dias, significa que assim como a nova voce tem uma fuga de corrente.
    Se isso está acontecendo somente com a bateria nova.......é um caso óbvio.
    O ideal e para tirar as dúvidas, seria voce experimentar uma outra bateria e ver se ainda persiste a fuga de corrente.
    Já ví relatos de baterias novas e que estão com defeito, autodescarga. Acredite não é tão incomum.
    O que voce acha?

    Felicidades!


    Olá amigo,

    obrigado pela mensagem.

    Pois então: troquei a bateria pois a anterior vinha perdendo carga também e já tinha ela a quase 2 anos. Conclui que tinha chegado ao fim de sua vida útil pois uso pouco minha TDM , ela fica por vezes muitos dias parada na garagem. Tenho um carregador de bateria em casa e de vez em quando dava uma carga nela. Só que , para minha surpresa, depois que troquei e coloquei a nova em uma semana ela já estava descarregada.

    No dia que fizemos os testes também trocamos de bateria , porém de mesma marca (PIONEIRO) , e continuo acusando 0,09 no voltímetro. Colocamos a velha , com carga , e acusou 0,08. Segundo um entendido em eletrônica o normal seria em torno de 0,02 desde que não tenha nenhum equipamento eletrônico ligado (tipo alarme).

    Acho realmente que tem alguma coisa com a moto. Mas onde??????? Crying or Very sad Crying or Very sad Crying or Very sad 

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    Bateria descarregando - fuga de corrente

    Mensagem  Sidarta em Ter Abr 22, 2014 12:06 am

    Társio,
    estou entendendo que a fuga de corrente, já estava presente mesmo com a bateria velha.
    A algum tempo atrás vi um tópico num site gringo, onde o autor estava com problema semelhante ao seu.
    Ele também informou, que a moto permanecia sem acessórios desde quando ele comprou.
    Todas as dicas dos demais membros foram seguidas, como verificação das conexões principais dos chicotes, fusíveis e etc.
    Alguns membros questionaram sobre a instalação de aquecedores de mão, alarmes, tomadas para carregar a bateria e vários outros.
    Posteriormente ele retornou informando, que havia achado a causa do problema. Havia resto de fios conectados à determinado ponto do chicote,
    que possivelmente teriam alimentado um alarme retirado pelo antigo proprietário. A fiação não estava bem isolada e permitia a fuga de corrente.
    Portanto vai uma dica, procurar por pontos do chicote com emendas(resto de fios cortados), ou fita isolante e fora do padrão normal.
    Voce chegou a verificar também as conexões do relé de partida?
    Voce também informou sobre a instalação do xenon. Vale a pena conferir esta instalação de cabo a rabo.
    Hoje tem uma nuvenzinha negra, más tenho certeza que em breve voce terá solucionado o problema. cheers 
    Por favor nos mantenha informados. Estou também pesquisando tentando lhe ajudar.

    Felicidades!

    TARSIO

    Mensagens : 27
    Data de inscrição : 23/06/2012
    Idade : 48
    Localização : SÃO MIGUEL DO OESTE (SC)

    Re: MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  TARSIO em Ter Abr 22, 2014 9:53 am

    Sidarta escreveu:Társio,
    estou entendendo que a fuga de corrente, já estava presente mesmo com a bateria velha.
    A algum tempo atrás vi um tópico num site gringo, onde o autor estava com problema semelhante ao seu.
    Ele também informou, que a moto permanecia sem acessórios desde quando ele comprou.
    Todas as dicas dos demais membros foram seguidas, como verificação das conexões principais dos chicotes, fusíveis e etc.
    Alguns membros questionaram sobre a instalação de aquecedores de mão, alarmes, tomadas para carregar a bateria e vários outros.
    Posteriormente ele retornou informando, que havia achado a causa do problema. Havia resto de fios conectados à determinado ponto do chicote,
    que possivelmente teriam alimentado um alarme retirado pelo antigo proprietário. A fiação não estava bem isolada e permitia a fuga de corrente.
    Portanto vai uma dica, procurar por pontos do chicote com emendas(resto de fios cortados), ou fita isolante e fora do padrão normal.
    Voce chegou a verificar também as conexões do relé de partida?
    Voce também informou sobre a instalação do xenon. Vale a pena conferir esta instalação de cabo a rabo.
    Hoje tem uma nuvenzinha negra, más tenho certeza que em breve voce terá solucionado o problema. cheers 
    Por favor nos mantenha informados. Estou também pesquisando tentando lhe ajudar.

    Felicidades!

    Bom dia Sidarta,

    agradeço muitissimo sua disposição em ajudar.

    Não tenho escolha , amanhã levo a moto numa oficina de um ex-funcionário da Yamaha e se "São Longuinho" ajudar vamos achar a fuga. De momento estou desconectando o fusível principal para não descarregar a bateria, mas é uma solução provisória.
    Quanto ao relê de partida acho que já foi verificado , mas vamos olhar novamente.
    Repassar o chicote será uma das ações, mas acho difícil ser ai o problema pois foi isolado por partes quando desconectamos os fusíveis e plugs.

    Fico agradecido se tiver alguma outra dica, e assim que descobrir informo vocês.

    Abc
    Tarsio.

    TARSIO

    Mensagens : 27
    Data de inscrição : 23/06/2012
    Idade : 48
    Localização : SÃO MIGUEL DO OESTE (SC)

    PROBLEMA RESOLVIDO

    Mensagem  TARSIO em Qua Abr 23, 2014 10:15 pm

    Buenas amigos,

    problema resolvido   Very Happy Very Happy Very Happy 

    o amigo Sidarta já havia matado a "charada".

    Minha moto tinha alarme e eu não sabia. Não me informaram, tão pouco me passaram os controles, mas o alarme existia.
    Depois de uma verificação por eliminação , desconectando "plugs" o meu amigo Juliano (ex-mecânico da Concessionária Yamaha) passou a verificar o chicote a procura de emendas. E foi assim que descobriu em um determinado ponto uma emenda não normal ao chicote. Desconectado da rede a "fuga" desapareceu.
    Pois bem, restava saber o que este cabo alimentava? Então encontramos a central do alarme , que diga-se de passagem estava muito bem escondido dentro do quadro da moto , na parte frontal , próximo à caixa de direção, por onde passam os cabos que descem até o motor. confused  confused  confused 

    E este alarme maledeto  Evil or Very Mad  Evil or Very Mad  Evil or Very Mad  possui uma bateria que armazena carga reserva, que com o tempo foi perdendo a capacidade e então se supria da carga da bateria da moto , o que fazia a mesma se descarregar depois de alguns dias parada.

    Ou seja , meus amigos , não tinha problema algum com a TDM, tudo em ordem. Laughing  Laughing 

    Agradeço pelas dicas.

    Abraço a todos.

    Obs.: estarei no encontro nacional do Clube XT em Prudentópolis dia 03 de maio , se alguém for também tomamos uma gelada por minha conta.

    TARSIO.

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    PROBLEMA RESOLVIDO

    Mensagem  Sidarta em Qui Abr 24, 2014 12:21 am

    Boa noite Tarsio!

    Bom saber que voce solucionou o problema, agora é só alegria. Very Happy 
    Tenho certeza que mais proprietários se beneficiarão esse tópico.
    Cada vez mais, os circuitos de alarme se consolidam como os grandes vilões em fuga de corrente da bateria.

    Grande abraço e uma boa viagem para voce.

    TARSIO

    Mensagens : 27
    Data de inscrição : 23/06/2012
    Idade : 48
    Localização : SÃO MIGUEL DO OESTE (SC)

    Re: MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  TARSIO em Qui Abr 24, 2014 10:05 am

    Sidarta escreveu:Boa noite Tarsio!

    Bom saber que voce solucionou o problema, agora é só alegria. Very Happy 
    Tenho certeza que mais proprietários se beneficiarão esse tópico.
    Cada vez mais, os circuitos de alarme se consolidam como os grandes vilões em fuga de corrente da bateria.

    Grande abraço e uma boa viagem para voce.


    Obrigado amigo!

    Tenho a TDM a quase 2 anos e foi a primeira vez que ela precisou ser internada , mas a tadinha nem tinha culpa , tinha um "parasita" no seu corpo.  Laughing Laughing Laughing 

    Abraço.
    Face:
    https://www.facebook.com/tarsio.dasilva


    Léo Spiegel

    Mensagens : 42
    Data de inscrição : 17/07/2012
    Idade : 32
    Localização : Brasília

    Re: MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  Léo Spiegel em Seg Jul 07, 2014 12:59 am

    Super tópico, pessoal! Muito instrutivo e bastante útil!

    Minha TDM 2006 começou a perder carga nas últimas semanas do nada. Desconfio que seja a idade da bateria (8 anos!), mas também pode ser o rastreador xing ling que coloquei lá. Arranquei ele hoje pela tarde, antes de ler o tópico. Espera que eu tenha tirado o problema do parasita comedor de carga. Não estou mesmo afim de morrer 450 reais noutra bateria!

    Valeu!

    Conteúdo patrocinado

    Re: MOTO DESLIGADA E BATERIA DESCARREGANDO

    Mensagem  Conteúdo patrocinado Hoje à(s) 3:57 pm


      Data/hora atual: Qui Dez 08, 2016 3:57 pm