Pane Elétrica

    Compartilhe

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    Pane Elétrica

    Mensagem  Azevedo em Seg Fev 03, 2014 5:08 pm

    Boa tarde Sidarta!
    Conforme contato anterior, vou relatar o problema que passei neste último fds...
    Cada vez mais, acredito que a pane nunca vem do nada...o equipamento sempre dá um alerta.
    Estou com ela há 7 meses e,de algumas semanas pra cá,o motor de vez em quando morria e rapidamente voltava... Como se eu estivesse esbarrado no corta-corrente(...)E essa apagada súbita veio se repetindo com mais frequência...então passei a observar que na maioria das vezes acontecia em piso irregular,passagem por quebra-molas e sempre em baixa rotação(...) até que um dia,rodando a mais de 100 km/h o motor cortou e tive que jogar pra pista da direita, mas em seguida pegou novamente..
    era o que eu mais temia...em plena ultrapassagem ficar sem motor!!! Pensando no que poderia ser e por onde começar,chegou esse último fds...indo à praia com esposa na garupa...a bandida parou e não saiu mais do lugar...pegava e morria...depois de várias tentativas a bateria arriou e voltei pra casa no reboqie

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    Re: Pane Elétrica

    Mensagem  Azevedo em Seg Fev 03, 2014 5:43 pm

    Ontem já na garagem começei a minha peleja...dei uma chupeta com a bateria do carro e a moto pegou como se nada tivesse acontecido
    .
    foi aí que dei uma mexida no chicote que sai do miolo da ignição e o motor apagou.
    então liguei-o mais algumas vezes e mexia no chicote...o motor apagou em todas
    Deu um trabalho extra,mas retirei o miolo completo e desconectei o chicote dos plugs...encontrei mau contato na tomada do chicote que alimenta as bobinas e também um fio isolado e que saía do miolo da chave(talvez tenha sido algum tipo de gambiarra de alarme)...bom,não posso afirmar com certeza, mas levei o chicote num eletricista,pra religar o fio isolado e testar os outros fios...montei tudo e a
    moto ligou sem problemas...acredito que o problema foi resolvido(...)



    Altrão

    Mensagens : 381
    Data de inscrição : 31/01/2009
    Idade : 49
    Localização : Porto Alegre, RS

    Re: Pane Elétrica

    Mensagem  Altrão em Ter Fev 04, 2014 12:04 am

    Azevedo,

    Tive um problema muito parecido com este relatado por você, na minha TDM850.
    No meu caso era também um problema de mau contato, porém era no botão corta-corrente. Com o tempo oxidou o contato e com a vibração cortava a corrente fazendo o motor apagar. Levei alguns sustos com isso.
    Ainda bem que já encontrou o problema e já resolveu.

    Nunca gostei que mexessem no chicote elétrico das minhas motos. Sempre é o que mais causa problemas com o tempo.
    Até quando instalei rastreador da Graber na TDM, fiquei no pé do instalador e não deixei ele cortar fio. O cara desistiu de instalar e veio um outro que fez como eu exigi.

    Abraço,
    Altrão


    _________________
    Abraço,
    Altrão
    Super Ténéré 1200 DX 2014/2015 Cinza
    __________________________________________________
    There is no way to explain why riding a bike.
    For those who understand no words are necessary.
    For those who do not understand no explanation is possible.
    __________________________________________________

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    Re: Pane Elétrica

    Mensagem  Azevedo em Ter Fev 04, 2014 12:26 am

    [Boa noite...realmente a parte elétrica é a parte complicada da coisa toda...no meu caso,parece que o antigo proprietário mandou instalar algum segredo que era ligado ao miolo da ignição...só que deixaram um pedaço de fio solto e desencapado dentro do miolo...e com o tempo começou a esbarrar em,algum outro fio e isso cortava a corrente das bobinas...um abraço,
    Azevedo

    Tive um problema muito parecido com este relatado por você, na minha TDM850.
    No meu caso era também um problema de mau contato, porém era no botão corta-corrente. Com o tempo oxidou o contato e com a vibração cortava a corrente fazendo o motor apagar. Levei alguns sustos com isso.
    Ainda bem que já encontrou o problema e já resolveu.

    Nunca gostei que mexessem no chicote elétrico das minhas motos. Sempre é o que mais causa problemas com o tempo.
    Até quando instalei rastreador da Graber na TDM, fiquei no pé do instalador e não deixei ele cortar fio. O cara desistiu de instalar e veio um outro que fez como eu exigi.

    Abraço,
    Altrão[/quote]

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    Pane Elétrica

    Mensagem  Sidarta em Ter Fev 04, 2014 3:04 pm

    Fala Azevedo!

    Muito bom saber que voce foi direto no problema e já o solucionou.
    Veja que o Altrão também teve pane semelhante e a origem era outra.
    Resumindo; a mesma pane elétrica pode ter várias origens. Sobre isso, posteriormente vou fazer um complemento nesse tópico que voce abriu.
    Muito bom, um posta, muitos aprendem e todos proprietários de TDM vão tendo fonte de pesquisa.
    Grande abraço!

    Conteúdo patrocinado

    Re: Pane Elétrica

    Mensagem  Conteúdo patrocinado Hoje à(s) 10:21 pm


      Data/hora atual: Dom Dez 04, 2016 10:21 pm