ALGO DE ERRADO NA EMBREAGEM

    Compartilhe

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    ALGO DE ERRADO NA EMBREAGEM

    Mensagem  Azevedo em Dom Nov 03, 2013 12:46 pm

    Bom dia pessoal! Ontem resolvi fazer uma lubrificação preventiva no cabo de embreagem da minha TDM /2000...com oleo de motor novo,ok até aí sem problemas, o cabo bem macio.
    Na hora de montá-lo,pra minha surpresa (e susto) o garfo da embreagem ficou 'solto',sem aquela resistencia normal do conjunto ...Então resolvi ligar a moto por alguns minutos e o que aconteceu em seguida foi o contrario... a resistencia voltou mas não dava pra apertar a manete porque com certeza iria quebrar o cabo...em seguida, peguei um alicate e tentei mover o garfo (ja sem o cabo novamente) na tentativa de acionar a embreagem... depois de algumas tentativas, movendo o garfo de um lado pra outro, o conjunto voltou a funcionar...
    O problema que agora o manete ficou muito 'duro' nas trocas de marcha...
    Gostaria da opinião caso alguém tenha passado problema parecido...

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    ALGO DE ERRADO NA EMBREAGEM

    Mensagem  Sidarta em Dom Nov 03, 2013 2:56 pm

    Bom dia Azevedo!

    Eu tenho um TDM850 2001.
    Na TDM ainda não passei por esse problema: endurecimento da alavanca de embreagem ou movimento do garfo alternando para macio e endurecendo.
    Porém já tive problema semelhante com uma XLX250R(Honda). Na realidade foi um desgaste do conjunto: "mola com função de voltar o eixo acoplado ao garfo", "esfera", "pino com tipo um ressalto(chapéu), que uma vez acionado pelo eixo do garfo, tem a função de empurrar o conjunto para fazer o desacoplamento da embreagem permitindo a troca das marchas". Nesse caso foi somente a troca da mola e ajuste do pino(comprimento).
    Já vi casos de motos menores, onde o garfo não retornava totalmente à posição original, devido a acúmulo de sujeira no eixo(oriunda de desgaste do metal). Também já vi quebra dessa mola. Não acredito em nada mais sério com o conjunto campana discos,separadores, molas e platô.
    Eu sujiro que voce abra a tampa da embreagem para verificar in loco.(lembre que o óleo do motor deve ser esgotado primeiro).
    Não é nenhum bicho de sete cabeças, pois praticamente o sistema de embreagem em banho de óleo, tem o mesmo princípio para quase todas as motocicletas. Acredito que o problema mencionado por voce, deve estar no acoplamento do garfo com a tampa da embreagem, ao exemplo do que mencionei acima com a XLX250R. Não tenha receio e ponha a mão na massa. E nos mantenha informados.
    O link abaixo é PDF de um manual ano 96, só para ter uma idéia do conjunto interno da embreagem.
    https://www.dropbox.com/s/df1m5hcrv7g94iq/4TX_1996_Serv%20%281%29.pdf

    Veja também mais esses dois links e vá abrindo os que voce encontrar através deles. No site Carpe eu uso o google chrome, fica mais fácil para traduzir.
    https://www.dropbox.com/s/df1m5hcrv7g94iq/4TX_1996_Serv%20%281%29.pdf
    http://www.carpe-tdm.net/ipb/index.php?showtopic=27517&hl=clutch

    Grande abraço.

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    Re: ALGO DE ERRADO NA EMBREAGEM

    Mensagem  Azevedo em Dom Nov 03, 2013 9:11 pm

    Sidarta escreveu:Bom dia Azevedo!

    Eu tenho um TDM850 2001.
    Na TDM ainda não passei por esse problema: endurecimento da alavanca de embreagem ou movimento do garfo alternando para macio e endurecendo.
    Porém já tive problema semelhante com uma XLX250R(Honda). Na realidade foi um desgaste do conjunto: "mola com função de voltar o eixo acoplado ao garfo", "esfera", "pino com tipo um ressalto(chapéu), que uma vez acionado pelo eixo do garfo, tem a função de empurrar o conjunto para fazer o desacoplamento da embreagem permitindo a troca das marchas". Nesse caso foi somente a troca da mola e ajuste do pino(comprimento).
    Já vi casos de motos menores, onde o garfo não retornava totalmente à posição original, devido a acúmulo de sujeira no eixo(oriunda de desgaste do metal). Também já vi quebra dessa mola. Não acredito em nada mais sério com o conjunto campana discos,separadores, molas e platô.
    Eu sujiro que voce abra a tampa da embreagem para verificar in loco.(lembre que o óleo do motor deve ser esgotado primeiro).
    Não é nenhum bicho de sete cabeças, pois praticamente o sistema de embreagem em banho de óleo, tem o mesmo princípio para quase todas as motocicletas. Acredito que o problema mencionado por voce, deve estar no acoplamento do garfo com a tampa da embreagem, ao exemplo do que mencionei acima com a XLX250R. Não tenha receio e ponha a mão na massa. E nos mantenha informados.
    O link abaixo é PDF de um manual ano 96, só para ter uma idéia do conjunto interno da embreagem.
    https://www.dropbox.com/s/df1m5hcrv7g94iq/4TX_1996_Serv%20%281%29.pdf

    Veja também mais esses dois links e vá abrindo os que voce encontrar através deles. No site Carpe eu uso o google chrome, fica mais fácil para traduzir.
    https://www.dropbox.com/s/df1m5hcrv7g94iq/4TX_1996_Serv%20%281%29.pdf
    http://www.carpe-tdm.net/ipb/index.php?showtopic=27517&hl=clutch

    Grande abraço.
    Boa tarde Sidarta! Amanhã vou abrir a tampa e dar uma olhada no acoplamento como você sugeriu...pensei até em trocar o cabo da embreagem primeiro,pra ver se normalizava a tensão,mas acho que você foi direto no problema... à medida que eu for mexendo eu o mantenho informado... obrigado pelas orientações

    Grande abraço.!

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    ja achei o problema

    Mensagem  Azevedo em Seg Nov 04, 2013 6:47 pm

    Boa tarde Sidarta
    Na campana da embreagem existe um pino dentado onde acopla a engrenagem do garfo ... e esse pino está com a ponta dentada quebrada! Motivo do endurecimento ao acionar o manete ... problema encontrado
    Agora preciso comprar esse pino e até o momento não encontrei nas autorizadas aqui no Rio
    Me disseram que só por encomenda e custa 220 reais+ frete e uns quinze dias pra chegar
    Vou tentar com o sr Masao ,se não achar por aqui...

    Sua orientação foi de grande valia!
    Um abraço


    Eu tenho um TDM850 2001.
    Na TDM ainda não passei por esse problema: endurecimento da alavanca de embreagem ou movimento do garfo alternando para macio e endurecendo.
    Porém já tive problema semelhante com uma XLX250R(Honda). Na realidade foi um desgaste do conjunto: "mola com função de voltar o eixo acoplado ao garfo", "esfera", "pino com tipo um ressalto(chapéu), que uma vez acionado pelo eixo do garfo, tem a função de empurrar o conjunto para fazer o desacoplamento da embreagem permitindo a troca das marchas". Nesse caso foi somente a troca da mola e ajuste do pino(comprimento).
    Já vi casos de motos menores, onde o garfo não retornava totalmente à posição original, devido a acúmulo de sujeira no eixo(oriunda de desgaste do metal). Também já vi quebra dessa mola. Não acredito em nada mais sério com o conjunto campana discos,separadores, molas e platô.
    Eu sujiro que voce abra a tampa da embreagem para verificar in loco.(lembre que o óleo do motor deve ser esgotado primeiro).
    Não é nenhum bicho de sete cabeças, pois praticamente o sistema de embreagem em banho de óleo, tem o mesmo princípio para quase todas as motocicletas. Acredito que o problema mencionado por voce, deve estar no acoplamento do garfo com a tampa da embreagem, ao exemplo do que mencionei acima com a XLX250R. Não tenha receio e ponha a mão na massa. E nos mantenha informados.
    O link abaixo é PDF de um manual ano 96, só para ter uma idéia do conjunto interno da embreagem.
    https://www.dropbox.com/s/df1m5hcrv7g94iq/4TX_1996_Serv%20%281%29.pdf

    Veja também mais esses dois links e vá abrindo os que voce encontrar através deles. No site Carpe eu uso o google chrome, fica mais fácil para traduzir.
    https://www.dropbox.com/s/df1m5hcrv7g94iq/4TX_1996_Serv%20%281%29.pdf
    http://www.carpe-tdm.net/ipb/index.php?showtopic=27517&hl=clutch

    Grande abraço.[/quote]Boa tarde Sidarta! Amanhã vou abrir a tampa e dar uma olhada no acoplamento como você sugeriu...pensei até em trocar o cabo da embreagem primeiro,pra ver se normalizava a tensão,mas acho que você foi direto no problema... à medida que eu for mexendo eu o mantenho informado... obrigado pelas orientações

    Grande abraço.![/quote]

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    JA ACHEI O PROBLEMA

    Mensagem  Sidarta em Ter Nov 05, 2013 12:59 am

    Boa noite Azevedo!

    Então já temos o problema localizado, menos mal.
    Eu ja trouxe peça com o ser Masao e o cara é porreta.
    Viajando na maionese - voce já levou esse pino dentado, para algum mecânico de oficina não autorizada?
    Pode ser que alguma outra moto da Yamaha utilize o mesmo sistema. Como exemplo: XTZ 750 superteneré, XT 600/660 e outras.
    Eu acho que vale a pena tentar. Ou mesmo ver a possibilidade de mostrá-lo, para um torneiro ou fresador. Um bom profissional faz de tudo e com precisão milimétrica.
    Boa sorte com as tentativas.

    Felicidades!

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    re

    Mensagem  Azevedo em Ter Nov 05, 2013 4:05 pm

    Sidarta escreveu:Boa noite Azevedo!

    Então já temos o problema localizado, menos mal.
    Eu ja trouxe peça com o ser Masao e o cara é porreta.
    Viajando na maionese  -  voce já levou esse pino dentado, para algum mecânico de oficina não autorizada?
    Pode ser que alguma outra moto da Yamaha utilize o mesmo sistema. Como exemplo: XTZ 750 superteneré, XT 600/660 e outras.
    Eu acho que vale a pena tentar. Ou mesmo ver a possibilidade de mostrá-lo, para um torneiro ou fresador. Um bom profissional faz de tudo e com precisão milimétrica.
    Boa sorte com as tentativas.

    Felicidades!
    Boa tarde Sidarta ...até o momento só vi nas concesscionarias mas vou procurar saber se essa peça e comum a outro modelo Yamaha

    Um grande abraço

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    Problema com a embreagem

    Mensagem  Sidarta em Sex Dez 20, 2013 10:44 pm

    Boa noite Azevedo!

    E aí cara voce sumiu ?! A embreagem foi reparada? Voce conseguiu comprar o pino dentado?
    O seu retorno é muito importante para todos nós.

    Felicidades!

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    feed back da embreagem

    Mensagem  Azevedo em Dom Fev 02, 2014 2:37 pm

    Sidarta escreveu:Boa noite Azevedo!

    E aí cara voce sumiu ?!  A embreagem foi reparada? Voce conseguiu comprar o pino dentado?
    O seu retorno é muito importante para todos nós.

    Felicidades!

    boa tarde Sidarta ...me desculpe a demora mas tive alguns contra-tempos de final de ano,e aproveitando um feliz 2014 pra todos aqui do fórum...

    bom, o desfecho final foi a compra do pino dentado, que consegui a 245 reais(já com o frete), lá com o Eduardo, da Indiana Motos - SP (...) excelente atendimento, peça demorou alguns dias porque tinha feriado ...o Edu é muito gente fina...recomendo a todos!

    Aproveitei e troquei também os discos de fricção e as molas ... a embreagem ficou como nova..
    Como eu mesmo resolvi encarar o serviço, recorri ao único manual que consegui...o da TDM ano 96(...)

    Aí é que começam os questionamentos: a embreagem da tdm 850 até 1996 não é exatamente igual das 1998 até 2001!

    a altura das molas é diferente e isso quase me induziu a erro... as 1998 em diante são mais baixas ...

    como fiquei na dúvida...consultei o Edu e ele me mandou as originais modelo 1998 / 2001...no meu caso tive que substituí-las porque as minhas estavam com diferenças de altura entre elas e também porque desconfiei que as molas poderiam ter sido alteradas algum dia...

    E os discos de fricçao estavam também com espessuras diferentes ... resolvi trocá-los também...só não troquei os discos separadores porque estavam muito bons... o resto ,platô cremalheira, não precisaram ser trocados...

    Então ficou assim :

    -os discos: 720,00 reais na Yamaha Moto 3 (rj)
    -a junta,retentor e mola da tampa da embreagem: 84,00 reais na Moto 3
    - as molas: 65,00 + frete,lá na Indiana (sp)
    - o pino dentado: 225,00 + frete, na Indiana

    Um abraço.... Wellington
    ops: hoje a minha moto me deixou na mão com uma pane elétrica...

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    Pane Elétrica

    Mensagem  Sidarta em Dom Fev 02, 2014 6:09 pm

    Oi Azevedo!

    Desejo para voce um feliz 2014 com muita saúde e com a TDM lhe proporcionando muitos momentos felizes.

    Agradeço pelo retorno fechando o caso da embreagem e muito bom que ficou tudo resolvido. Very Happy  Com certeza muitos se beneficiarão das suas informações e principalmente sobre a diferença em comprimento de molas para os modelos respectivos.

    Quanto a pane elétrica, vamos também conversar?

    Azevedo

    Mensagens : 23
    Data de inscrição : 24/07/2013

    Re: ALGO DE ERRADO NA EMBREAGEM

    Mensagem  Azevedo em Seg Fev 03, 2014 8:45 am

    Bom dia Sidarta! Vamos abrir um tópico de pane elétrica?

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    Pane Elétrica

    Mensagem  Sidarta em Seg Fev 03, 2014 12:47 pm

    Bom dia Azevedo!

    Vamos sim, todos nós vamos aprender mais e muitos poderão se beneficiar dessa ação.

    Por favor abra o novo tópico, uma vez que voce préviamente já relatou que está tendo problemas elétricos com a moto.
    Que que está acontecendo com a grandona (novo tópico)? bounce 

    Conteúdo patrocinado

    Re: ALGO DE ERRADO NA EMBREAGEM

    Mensagem  Conteúdo patrocinado Hoje à(s) 12:06 pm


      Data/hora atual: Ter Dez 06, 2016 12:06 pm