Ruído em baixa velocidade

    Compartilhe

    Léo Spiegel

    Mensagens : 42
    Data de inscrição : 17/07/2012
    Idade : 32
    Localização : Brasília

    Ruído em baixa velocidade

    Mensagem  Léo Spiegel em Seg Ago 27, 2012 12:46 am

    Pessoal, eu estou com a TDM900 há dois meses e já rodei 5 mil km. Desde o início eu tenho notado um som estranho em baixas velocidades, um "tlac tlac". Eu estranhei mas não fiz nada pois acho que é som da corrente. Era dono de moto com cardã então achei q era só falta de costume com corrente. Enfim, é normal algum barulho em baixa velocidade? Vou dar uma olhada no mecânico mas antes disso gostaria de saber de vocês, caso não seja normal, o que possa ser. cyclops

    valeusss

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    Ruido em baixa velocidade

    Mensagem  Sidarta em Seg Ago 27, 2012 1:37 am

    Boa noite Léo Spiegel!

    O ruido oriundo da relação de transmissão por corrente, pode ter origem em um dos pontos:
    1) Corrente muito esticada ou mesmo sem lubrificação.
    2) Corrente empenada ou em fim de vida, devido a desgaste dos pinos e roletes
    3) Coroa, ou pinhão com dentes pontudos ou mesmo quebrados, devido a desgaste
    4) Rolamentos da roda traseira, ou buchas da coroa desgastados.
    Contudo eu não tenho uma TDM900, mas com certeza no modelo 850 isso não é normal.
    Certamente o seu mecânico vai lhe informar melhor.

    Grande abraço.

    Léo Spiegel

    Mensagens : 42
    Data de inscrição : 17/07/2012
    Idade : 32
    Localização : Brasília

    Re: Ruído em baixa velocidade

    Mensagem  Léo Spiegel em Seg Ago 27, 2012 2:35 am

    Já é de grande serventia. Vou dar uma revisada e aviso o que rolou depois. Semana que vem estou saindo de Brasília rumo a SJ do Rio Preto, quero ela tinindo! hehe

    Léo Spiegel

    Mensagens : 42
    Data de inscrição : 17/07/2012
    Idade : 32
    Localização : Brasília

    Re: Ruído em baixa velocidade

    Mensagem  Léo Spiegel em Seg Ago 27, 2012 11:57 am

    Enfim , resolvido.
    Pura cabacisse a minha: desacostumei com corrente e não lubrifiquei direito.
    Vi que tinha um pouco de lubrificante e deixei quieto e rodei um monte...espero que não tenha danificado muito os dentes da relação. Depois de lubrificada agora tá sem barulho nenhum.... vou levar a um mecânico de confiança só pra confirmar se tá tudo ok. De qualquer forma já vi um kit da Vaz por 300 reais, só por precaução...presta?

    Altrão

    Mensagens : 381
    Data de inscrição : 31/01/2009
    Idade : 49
    Localização : Porto Alegre, RS

    Re: Ruído em baixa velocidade

    Mensagem  Altrão em Seg Ago 27, 2012 1:23 pm

    Léo,

    Até acho que o Kit da VAZ deva ser bom, mas R$300,00 para lubrificar corrente é muita grana.
    Utilize óleo 90 ou óleo de transmissão de câmbio automático de carros que você vai ter a melhor lubrificação possível.
    Se você não tiver lubrificado anteriormente o ideal é fazer uma boa limpeza com querosene antes de lubrificar. Lave bem a corrente com o querosene até tirar qualquer sujeira e depois aplique o óleo 90. Isso fará com que o óleo penetre nos retentores e garanta uma ótima lubrificação.
    Além disso se possível lubrifique toda semana.
    Jamais utilize óleo diesel (nem quando for lavar a moto) pois ele resseca os retentores diminuindo a vida útil da corrente.



    _________________
    Abraço,
    Altrão
    Super Ténéré 1200 DX 2014/2015 Cinza
    __________________________________________________
    There is no way to explain why riding a bike.
    For those who understand no words are necessary.
    For those who do not understand no explanation is possible.
    __________________________________________________

    Sidarta

    Mensagens : 274
    Data de inscrição : 06/08/2011
    Idade : 59
    Localização : MG

    Ruido em baixa velocidade

    Mensagem  Sidarta em Seg Ago 27, 2012 6:41 pm

    Léo Spiegel escreveu:Enfim , resolvido.
    Pura cabacisse a minha: desacostumei com corrente e não lubrifiquei direito.
    Vi que tinha um pouco de lubrificante e deixei quieto e rodei um monte...espero que não tenha danificado muito os dentes da relação. Depois de lubrificada agora tá sem barulho nenhum.... vou levar a um mecânico de confiança só pra confirmar se tá tudo ok. De qualquer forma já vi um kit da Vaz por 300 reais, só por precaução...presta?

    Léo,

    Por vários anos eu usei o kit da vaz em Honda CB350, CB400 e XLX250. Já tem também alguns anos que não utilizo corrente Vaz, porém era o que se usava desde a década de 80(pelo menos no meu caso) como produto nacional e confesso que não tive problema algum.
    Estou com a TDM850 a um ano e 5 meses e a relação é ainda original (japonesa).

    Recentemente tenho visto em alguns fóruns, relatos de incidentes com quebra da corrente Vaz. Alguns usuários enviaram correspondência para a Vaz, que respondeu solicitando o envio da peça quebrada e não obtiveram mais retorno. Diga-se de passagem salvo engano, a Vaz já foi fornecedora da Yamaha. Quanto a coroa e pinhão, não há relatos de eventualidade, pois parece que o problema reside somente na corrente.
    Eu vou ser sincero; usei Vaz no passado e andava forte, inclusive em várias viagens e nunca tive problema. Hoje devido aos vários relatos e considerando o tork da TDM850 e velocidade passível de ser atingida, não usaria a corrente Vaz. Sem sombra de dúvida usaria a coroa e o pinhão. Quanto a corrente somente DID, ou outra indicada por mecânicos gabaritados de revendas renomadas.
    A coisa está ficando tão séria, que já passou da hora da Vaz se pronunciar. Porque o que era bom de repente ficou ruim? Não foi atoa que um dia ela foi fornecedora da Yamaha.

    Grande abraço!


    Conteúdo patrocinado

    Re: Ruído em baixa velocidade

    Mensagem  Conteúdo patrocinado Hoje à(s) 4:34 pm


      Data/hora atual: Sab Dez 10, 2016 4:34 pm