Perde de agua

    Compartilhe

    pedropi

    Mensagens : 2
    Data de inscrição : 11/11/2011

    Perde de agua

    Mensagem  pedropi em Seg Jan 09, 2012 12:53 am

    Pois é minha TDM850 tá me dando dor de cabeça.

    Depois de mudar o liquido de radiador ela começou a perder água e não sei de onde vem. Ela só perde quando se meter o motor a trabalhar e passado um bocado de estar a trabalhar ve-se agua por baixo do motor do lada da bomba de agua. A quente não perde. AO desligar passado um bocado tambem perde.

    Já aconteceu a alguem?

    Amanha tiro foto para explicar melhor de onde perde a agua.

    Abraço

    Altrão

    Mensagens : 381
    Data de inscrição : 31/01/2009
    Idade : 49
    Localização : Porto Alegre, RS

    Re: Perde de agua

    Mensagem  Altrão em Ter Jan 10, 2012 11:53 pm

    Fala amigo Pedropi,

    Isto é realmente muito estranho. A minha raramente abaixa o nível da água.
    Faz muito tempo mesmo que coloquei o aditivo de radiador e até hoje continua no nível.
    Creio que na sua possa ter rompido algum reparo ou mesmo rachado alguma mangueira. Não deve ser nada grave.

    Espero que descubra em breve o que está acontecendo e nos avise aqui o que descobriu ok.



    _________________
    Abraço,
    Altrão
    Super Ténéré 1200 DX 2014/2015 Cinza
    __________________________________________________
    There is no way to explain why riding a bike.
    For those who understand no words are necessary.
    For those who do not understand no explanation is possible.
    __________________________________________________

      Data/hora atual: Seg Dez 05, 2016 2:18 am