Relação

    Compartilhe

    GustavoCLAM (Em memória)

    Mensagens : 77
    Data de inscrição : 21/02/2008
    Idade : 43
    Localização : Campo Largo/PR

    Relação

    Mensagem  GustavoCLAM (Em memória) em Sab Maio 03, 2008 2:16 am

    Com 23 mil km, aprox., troquei a relação original da TDM porque, apesar de faltar muito para o final da regulagem, a relação estava fazendo alguns clacks e clancks, algums elos da corrente estavam presos... imagino que por falta de manutenção (limpeza e lubrificação adequadas), ou abuso da famigerada graxa branca que só detona as relações...

    Compus um kit 530, mais reforçado que o original 525, com corrente Iris e pinhão de R1 e coroa de FZR 1000, da VAZ.

    Instalação OK, com uns 500 km fiz um pequeno ajuste na tensão (um amaciamento da corrente, pode-se dizer), depois rodei mais 7000 km sem tocar na regulagem...mas...

    Voltando de um pequeno passeio de 3000 km pelo Rio Grande do Sul, desmonto alguma coisa da TDM pra facilitar a lavagem...



    ... e encontro o pinhão como plástico redutor de ruídos "estourado":



    Ele deveria ser assim:



    Mas estava assim:




    Pela ausência de marcas da corrente no plástico azul, esse treco deve ter quebrado logo depois de eu ter trocado o pinhão... pô!! é um pinhão VAZ de R1 (17 dentes) e paguei mais caro pelo redutor de ruído (uns 50% a mais) que efetivamente nunca funcionou...

    Vou mandar email pra VAZ!!!

    Fernando

    Mensagens : 174
    Data de inscrição : 22/02/2008
    Idade : 59
    Localização : Joinville SC

    Re: Relação

    Mensagem  Fernando em Dom Maio 04, 2008 9:01 pm

    Gustavo,

    Apesar da quebra do redutor o pinhão parece estar em bom estado. Acredito que o plastico utilizado no redutor éra muito duro, com pouca flexibilidade. Vale a pena reclamar para a dona VAZ. Assim eles podem melhorar nos próximos lotes.

    Um abraço

    Nilo

    Mensagens : 11
    Data de inscrição : 03/07/2008

    Re: Relação

    Mensagem  Nilo em Qui Jul 03, 2008 9:04 pm

    Gustavo, acho que o problema foi você ter colocado uma Corrente 530... o elo dela tem mais alcance que o da 525, logo ela deve ter pegado no redutor de ruidos... uma vez coloquei uma relação 530 na TDM 850 e na hora de queimar a embreagem pra empinar ela pulava os dentes... ou seja, passava por cima da coroa... Tive que colocar a corrente 525. A relação original da TDM 850 durou comigo 45mil, depois coloquei pinhão Riffel, Coroa VAZ e corrente EK(que aconteceu oq te falei logo acima) essa relação durou cerca de 25mil km... Depois coloquei coroa e pinhão vaz e corrente Iris, só que vendi a moto logo que coloquei a relação.

    Na TDM900 a relação foi trocada também com 45mil Km, coloquei coroa e pinhão vaz(Custei a achar, tive que pedir direto da vaz...) e corrente Regina porque não achei da EK... novamente coloquei a 525...

    ABraços

    GustavoCLAM (Em memória)

    Mensagens : 77
    Data de inscrição : 21/02/2008
    Idade : 43
    Localização : Campo Largo/PR

    Re: Relação

    Mensagem  GustavoCLAM (Em memória) em Sab Jul 05, 2008 1:36 am

    Nilo escreveu:Gustavo, acho que o problema foi você ter colocado uma Corrente 530... o elo dela tem mais alcance que o da 525, logo ela deve ter pegado no redutor de ruidos... uma vez coloquei uma relação 530 na TDM 850 e na hora de queimar a embreagem pra empinar ela pulava os dentes... ou seja, passava por cima da coroa... Tive que colocar a corrente 525. A relação original da TDM 850 durou comigo 45mil, depois coloquei pinhão Riffel, Coroa VAZ e corrente EK(que aconteceu oq te falei logo acima) essa relação durou cerca de 25mil km... Depois coloquei coroa e pinhão vaz e corrente Iris, só que vendi a moto logo que coloquei a relação.

    Na TDM900 a relação foi trocada também com 45mil Km, coloquei coroa e pinhão vaz(Custei a achar, tive que pedir direto da vaz...) e corrente Regina porque não achei da EK... novamente coloquei a 525...

    ABraços

    Nilo: entendo o que você quis dizer, mas o pinhão também é 530, a coroa também, é como se fosse uma relação completa de R1, isso aconteceria também na R1, aconteceria independente da moto. É falha na fabricação mesmo.

    Sabe que nem lembrava mais desse detalhe do pinhão (tem 3 semanas que a moto tá parada), mandei email pra Vaz e nem recebi resposta... vou mandar de novo.

    Abraços!!

    Fernando

    Mensagens : 174
    Data de inscrição : 22/02/2008
    Idade : 59
    Localização : Joinville SC

    Re: Relação

    Mensagem  Fernando em Sex Ago 08, 2008 12:20 am

    E ai Gustavo, alguma resposta da VAZ?

    É importante que eles se manifestem para esclarecer os problemas que você encntrou no pinhão da sua moto.

    Um abraço

    Conteúdo patrocinado

    Re: Relação

    Mensagem  Conteúdo patrocinado Hoje à(s) 4:17 pm


      Data/hora atual: Qua Dez 07, 2016 4:17 pm